7.1

31 Unix Domain Sockets

 (require unstable/socket) package: unstable-lib

NOTE: This library is deprecated; use racket/unix-socket, instead. The contents of this module have been moved to racket/unix-socket.