7.1

1 Automata

 (require unstable/automata) package: unstable-doc

NOTE: This library is deprecated; use Automata: Compiling State Machines, instead.