7.1

11 Hash Tables

 (require unstable/hash) package: unstable-list-lib

NOTE: This library is deprecated; use racket/hash, instead. The contents of this module have been merged with racket/hash.