7.1

19 Open place expressions

 (require unstable/place) package: unstable-doc

NOTE: This library is deprecated; use racket/place, instead. The contents of this module have been merged with racket/place.