7.1

2 Preferences

 (require unstable/gui/prefs) package: unstable-lib

NOTE: This library is deprecated; use framework, instead. The contents of this module have been merged with framework.