7.1

1 Notify-boxes

 (require unstable/gui/notify) package: unstable-lib

NOTE: This library is deprecated; use framework/notify, instead. The contents of this module have been moved to framework/notify.