On this page:
19.1 Untyped versions of require-provide
8.0

19 require-provide

Suzanne Soy <racket@suzanne.soy>

19.1 Untyped versions of require-provide

 (require phc-toolkit/untyped/require-provide)
  package: phc-toolkit