Legacy Persistent Vectors
7.0

Legacy Persistent Vectors

 (require alexis/pvector) package: alexis-pvector

NOTE: This library is deprecated; use data/pvector, instead.

This module simply reprovides all of the bindings in data/pvector for backwards-compatibility.